rtsp-conntrack for kernel 2.6.x

Khoa Nguyen khoa.coffee at gmail.com
Thu Aug 11 00:10:16 CEST 2005


Hi,

I downloaded the latest iptables source via subversion and would like to use 
rtsp-conntrack module. Unfortunately, the "info" file seems to requires 
kernel < 2.6.0. I have contacted the author of RTSP-conntrack, and he 
indicated that there was a patch for 2.6.x kernel already but the module on 
patch-o-matic needs to be updated. Is there anyone on the list who is 
willing to do this? 

Thanks,
Khoa


More information about the netfilter mailing list