[PATCH] 0/3 Various pom-ng requirements

Phil Oester kernel at linuxace.com
Tue Oct 26 23:19:09 CEST 2004


This is a resend of patches which adjust kernel requirements for
3 pom-ng patches.  These were specifically noticed because as is,
they break 'runme --batch' on 2.4.27.  

Granted, using --batch mode is not the smartest thing in the world,
but someone complained about it in bugzilla, so...

Phil




More information about the netfilter-devel mailing list