ip_nat|conntrack_h323.c on 2.6

Max Kellermann max at duempel.org
Thu Dec 9 20:38:23 CET 2004


Hi,

is there already a 2.6 port of the h323 conntrack helper? pom-ng has
only an implementation for 2.4, and the info file says it requires
linux < 2.6. If there is no port, I will do it.

Max




More information about the netfilter-devel mailing list